﻿<!-- This page is cached by the Hummingbird Performance plugin v3.2.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.waldviertel.news/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.waldviertel.news/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021 - waldviertelnews</title>
	<link rel="canonical" href="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021 - waldviertelnews" />
	<meta property="og:description" content="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021: Arbeitslosenquote mit 4,3% deutlich unter dem NÖ-weiten Schnitt (7,6%) Trotz großer Herausforderungen, die die Corona-Pandemie auch 2021 mit sich brachte, ist die voraussichtliche Bilanz für den Zwettler Arbeitsmarkt positiv: Im Durchschnitt des gesamten Jahres liegt die Arbeitslosigkeit deutlich unter dem Vorkrisenjahr 2019. Die durchschnittliche Arbeitslosenquote ist mit 4,3% [&hellip;]" />
	<meta property="og:url" content="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/" />
	<meta property="og:site_name" content="waldviertelnews" />
	<meta property="article:published_time" content="2021-12-31T19:02:10+00:00" />
	<meta property="article:modified_time" content="2021-12-31T19:05:48+00:00" />
	<meta property="og:image" content="https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-logo-041018-1280x417-1-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="417" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion Waldviertelnews" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Feed" href="https://www.waldviertel.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Kommentar-Feed" href="https://www.waldviertel.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021 Kommentar-Feed" href="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/feed/" />
<meta content="My Child Theme v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.waldviertel.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/809626ac0eed49825583dc2f593b49a3.css' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/fea55d1c4bac1b2f5686c9b1d28d5192.css' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waldviertel.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waldviertel.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.waldviertel.news/?p=579561' />
<link rel="alternate" type="application/json+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Fams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Fams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.waldviertel.news\/allgemein\/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021\/"},"url":"https:\/\/www.waldviertel.news\/allgemein\/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021\/","headline":"AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021","datePublished":"2021-12-31T20:02:10+01:00","dateModified":"2021-12-31T20:05:48+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.waldviertel.news\/#organization","name":"waldviertelnews","logo":{"@type":"ImageObject","url":"http:\/\/www.pushmedia.at\/waldviertelnews\/wp-content\/uploads\/2018\/05\/icon_waldviertelnews-min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/uploads\/2021\/12\/ams-zwettl-logo-041018-1280x417-1-1.jpg","width":1280,"height":417},"articleSection":"Allgemein","description":"AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021: Arbeitslosenquote mit 4,3% deutlich unter dem NÖ-weiten Schnitt (7,6%) Trotz großer Herausforderungen, die die Corona-Pandemie auch 2021 mit sich brachte, ist die voraussichtliche Bilanz für den Zwettler Arbeitsmarkt positiv: Im Durchschnitt des gesamten Jahres liegt die Arbeitslosigkeit deutlich unter dem Vorkrisenjahr 2019.","author":{"@type":"Person","name":"Redaktion Waldviertelnews","url":"https:\/\/www.waldviertel.news\/author\/red_taeuber\/","image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/wphb-cache\/gravatar\/4f9\/4f9cbde5ff92f8fc884c96af06088fffx96.jpg","height":96,"width":96}}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.waldviertel.news/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1640112554" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-579561 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_fadeInRight with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.waldviertel.news/" data-fixed-height="51">
							<img src="https://www.waldviertel.news/wp-content/uploads/2018/05/schriftzug_waldviertelnews.png" width="553" height="71" alt="waldviertelnews" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.waldviertel.news/bezirk/gmuend/">Gmünd</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.waldviertel.news/bezirk/horn/">Horn</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.waldviertel.news/bezirk/krems/">Krems</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Waidhofen/Thaya</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.waldviertel.news/bezirk/zwettl/">Zwettl</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite Auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div id="werbungoben"><div><a href="https://www.jobwald.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/11/jobwald.gif" alt="Jobwald"></a><br>WERBUNG</div>
<div><a href="https://www.evn.at/" target="_blank" rel="sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/12/evn.png" alt="EVN"></a><br>WERBUNG</div>
<div><a href="https://www.boehm-fenster.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/06/waku.gif" alt="Böhm Fenster"></a><br>WERBUNG</div></div>												<article id="post-579561" class="module single-post-module post-579561 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-zwettl et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021</h1>
								<div class="post-meta vcard">
									<p>Veröffentlicht von <a href="https://www.waldviertel.news/author/red_taeuber/" class="url fn" title="Beiträge von Redaktion Waldviertelnews" rel="author">Redaktion Waldviertelnews</a> | <span class="updated">31.12.2021</span> | <a href="https://www.waldviertel.news/bezirk/allgemein/" rel="tag">Allgemein</a>, <a href="https://www.waldviertel.news/bezirk/zwettl/" rel="tag">Zwettl</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-logo-041018-1280x417-1-1.jpg" alt="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021: </strong>Arbeitslosenquote mit 4,3% deutlich unter dem NÖ-weiten Schnitt (7,6%)</p>
<p>Trotz großer Herausforderungen, die die Corona-Pandemie auch 2021 mit sich brachte, ist die voraussichtliche Bilanz für den Zwettler Arbeitsmarkt positiv: Im Durchschnitt des gesamten Jahres liegt die Arbeitslosigkeit deutlich unter dem Vorkrisenjahr 2019.</p>
<p>Die durchschnittliche Arbeitslosenquote ist mit 4,3% niedriger als im Jahr 2019. Das Arbeitsmarktservice (AMS) hat den wirtschaftlichen Aufschwung nach den Einschränkungen genutzt, um die Schlagzahl in der Vermittlungsarbeit kräftig zu erhöhen. Der Ausblick auf das kommende Jahr: Die Arbeitslosigkeit bleibt auf niedrigem Niveau.</p>
<p><strong>Mit hochgerechneten Dezember-Daten bilanziert das AMS Zwettl das Arbeitsmarktjahr:</strong> „Die starke Arbeitskräftenachfrage sorgt seit dem Frühjahr für eine nachhaltige Dynamik am Arbeitsmarkt, die unsere Beraterinnen und Berater intensiv genutzt haben. Bis Jahresende werden rund 2.200 Jobsuchende wieder im Erwerbsleben stehen und mehr als 1.400 freie Stellen und Lehrstellen in den Unternehmen des Bezirkes besetzt sein“, so Zwettls AMS-Geschäftsstellenleiter, Kurt Steinbauer. Mit dieser positiven Entwicklung und raschen Erholung des Arbeitsmarktes war zu Jahresbeginn jedenfalls nicht zu rechnen.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-579563" src="https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-Steinbauer-Kurt-1-286x300.jpg" alt="" width="286" height="300" srcset="https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-Steinbauer-Kurt-1-286x300.jpg 286w, https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-Steinbauer-Kurt-1.jpg 397w" sizes="(max-width: 286px) 100vw, 286px" /></p>
<p>„Gegenüber dem Vorjahr wird die Arbeitslosenquote um 1,7%-Punkte auf voraussichtlich 4,3% zurückgehen. Sie liegt damit sogar unter der Quote von 2019 (4,8%) und auch deutlich unter dem ö-weiten Schnitt (8,2%) und NÖ-Schnitt (7,6%)“, stellt Steinbauer fest.</p>
<p><strong>Eckpunkte der Arbeitsmarktbilanz 2021</strong></p>
<p>• Arbeitslosigkeit: 755 Personen (davon 296 Frauen) waren beim AMS Zwettl arbeitslos gemeldet, um 28,7% weniger als im Jahresdurchschnitt 2020 und sogar um 11,1% weniger als im Jahr 2019. Mit einem Minus von 40,9% fiel der Rückbau der Arbeitslosigkeit bei Jugendlichen am stärksten aus (auf jahresdurchschnittlich 81 jobsuchende Jugendliche unter 25 Jahre). Gegenüber 2019 beträgt der Rückgang -20,6%. Aber auch die Arbeitslosigkeit in der Generation 50Plus konnte im Vorjahresvergleich von 227 auf durchschnittlich 191 um 16,1% gesenkt werden.</p>
<p>• Beschäftigung: Die Zahl der unselbständig Beschäftigten (16.803) liegt 2021 mit einem Plus von 0,8% über dem Ergebnis von 2020. In absoluten Zahlen wird im Bezirk Zwettl der diesjährige Beschäftigungszuwachs 136 betragen.</p>
<p><strong>Intensive Vermittlungsarbeit im Kampf gegen Langzeitarbeitslosigkeit</strong><br />
Die starke Arbeitskräftenachfrage und der Kampf gegen Langzeitarbeitslosigkeit standen im Fokus der Vermittlungsarbeit des AMS Zwettl. Das Motto lautete: Jede Kundin und jeder Kunde bekommt nach Möglichkeit ein passendes Angebot! „Mehr als 5.600 Vermittlungsvorschläge wurden an unsere arbeitsuchenden Kundinnen und Kunden ausgefolgt. Daneben wurden zur Vermittlungsunterstützung von langzeitarbeitslosen Personen vom AMS besonders attraktive Förderangebote bereitgestellt, um den Betroffenen den Weg zurück ins Erwerbsleben zu ebnen“, berichtet der AMS-Chef.</p>
<p><strong>Ausblick 2022: Arbeitslosigkeit bleibt auf niedrigem Niveau</strong><br />
Mit einem kräftigen Wirtschaftswachstum von 3,8% (Synthesis) geht man beim AMS davon aus, dass die starke Arbeitskräftenachfrage anhält. „Aufgrund der guten Auftragslage vieler Unternehmen wird die Arbeitslosigkeit auch im kommenden Jahr niedrig sein“, zeigt sich Steinbauer optimistisch.</p>
<p>Mit besten Grüßen<br />
Kurt Steinbauer<br />
Geschäftsstellenleiter<br />
Arbeitsmarktservice Zwettl<br />
Weitraer Straße 17<br />
3910 Zwettl<br />
+43 50 904 340<br />
M +43 664 83 43 854<br />
<a href="http://www.ams.at/">www.ams.at</a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;t=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Facebook" data-network-name="facebook" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021%20https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Twitter" data-network-name="twitter" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;t=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Google +" data-network-name="googleplus" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;t=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Tumblr" data-network-name="tumblr" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;description=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021&#038;media=https://www.waldviertel.news/wp-content/uploads/2021/12/ams-zwettl-logo-041018-1280x417-1-1-150x150.jpg" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Pinterest" data-network-name="pinterest" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;title=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über LinkedIn" data-network-name="linkedin" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;title=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Buffer" data-network-name="buffer" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/&#038;title=AMS%20Zwettl%20zieht%20Bilanz%20zum%20Arbeitsmarktjahr%202021" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Stumbleupon" data-network-name="stumbleupon" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Email" data-network-name="basic_email" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021&quot; über Print" data-network-name="basic_print" data-share-title="AMS Zwettl zieht Bilanz zum Arbeitsmarktjahr 2021" data-share-url="https://www.waldviertel.news/allgemein/ams-zwettl-zieht-bilanz-zum-arbeitsmarktjahr-2021/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #004b1c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.waldviertel.news/allgemein/liebe-leser/" rel="prev"><span class="button">vorheriger</span><span class="title">Liebe Leser</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.waldviertel.news/waidhofen/sparkasse-ueberrascht-jugendfeuerwehr-mit-geschenk/" rel="next"><span class="button">Nächster</span><span class="title">Sparkasse überrascht Jugendfeuerwehr mit Geschenk</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>ähnliche Beiträge</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/zwettl/besucherrekord-bei-langer-nacht-der-kirchen-2/" title="Besucherrekord bei &#8222;Langer Nacht der Kirchen&#8220;" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2019/05/zwekirche-Dürnhif-Falknereiausstellung-440x264.jpg" alt="Besucherrekord bei &#8222;Langer Nacht der Kirchen&#8220;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/zwettl/besucherrekord-bei-langer-nacht-der-kirchen-2/">Besucherrekord bei &#8222;Langer Nacht der Kirchen&#8220;</a></h4>
									<p class="date"><span class="updated">29.05.2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/zwettl/noegkk-diabetes-im-griff/" title="NÖGKK &#8211; Diabetes im Griff" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2018/11/noegkk-logo-301018-440x264.jpg" alt="NÖGKK &#8211; Diabetes im Griff" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/zwettl/noegkk-diabetes-im-griff/">NÖGKK &#8211; Diabetes im Griff</a></h4>
									<p class="date"><span class="updated">11.11.2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/unfall-beim-fallschirmspringen-in-krems-heli-flog/" title="Unfall beim Fallschirmspringen in Krems – Heli flog" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/07/ph_hubschrauber-1280x640-1-440x264.jpg" alt="Unfall beim Fallschirmspringen in Krems – Heli flog" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/unfall-beim-fallschirmspringen-in-krems-heli-flog/">Unfall beim Fallschirmspringen in Krems – Heli flog</a></h4>
									<p class="date"><span class="updated">25.07.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/ohne-tabak-ins-neue-jahr-mit-der-oegk-den-rauchstopp-schaffen/" title="Ohne Tabak ins neue Jahr: Mit der ÖGK den Rauchstopp schaffen" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/09/gesundheitskasse-logo-1-440x264.png" alt="Ohne Tabak ins neue Jahr: Mit der ÖGK den Rauchstopp schaffen" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/ohne-tabak-ins-neue-jahr-mit-der-oegk-den-rauchstopp-schaffen/">Ohne Tabak ins neue Jahr: Mit der ÖGK den Rauchstopp schaffen</a></h4>
									<p class="date"><span class="updated">23.12.2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.waldviertel.news/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Neues aus dem…</h4><div class="menu-right-menu-container"><ul id="menu-right-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Werbung</h4><div class="textwidget custom-html-widget"><div id="werbungseite">

<a href="http://www.wspk.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.waldviertel.news/wp-content/uploads/2018/05/04sparkasse.gif" alt="Waldviertler Sparkasse" width="170" height="60" /></a><br>
WERBUNG<br><br>
		<a href="https://www.siamo-kachelofen.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.noe.news/wp-content/uploads/2020/07/banner_siamo.gif" alt="Siamo" width="170" height="90" /></a><br>
WERBUNG
<br><br>
<a href="http://www.gmuend.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2019/05/gmuend.gif" alt="Gmünd" width="170" height="60" /></a>

<br>WERBUNG
<br><br>
<a href="https://gea-waldviertler.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2019/06/gea.gif" alt="Der böhmische Traum" width="170" height="50" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.motorfun-b30.at/" rel="sponsored"><img class="alignnone size-full wp-image-35" src="https://www.waldviertel.news/wp-content/uploads/2018/05/07motorfun.gif" alt="Motorfun B30" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="https://www.windenergie.at/" rel="sponsored"><img class="alignnone size-full wp-image-36" src="https://www.waldviertel.news/wp-content/uploads/2018/05/08web.gif" alt="WEB Windenergie" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.janetschek.at/" rel="sponsored"><img class="alignnone size-full wp-image-37" src="https://www.waldviertel.news/wp-content/uploads/2018/05/09janetschek.gif" alt="Druckerei Janetschek" width="170" height="60" /></a>
<br>WERBUNG
	<br><br>
<a href="http://www.hoftheater.at/" rel="sponsored"><img class="alignnone size-full"  src="https://www.waldviertel.news/wp-content/uploads/2019/07/waldviertler_hoftheater.gif" alt="Waldviertler Hoftheater" width="170" height="60" /></a>
<br>WERBUNG

<br><br>
<a href="http://www.futuredriving.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2018/05/05futuredriving.gif" alt="future driving" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.ecoplus.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2018/05/06ecoplus.gif" alt="ecoplus" width="170" height="50" /></a>
<br>WERBUNG
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RSS-Feeds</h4><div class="textwidget custom-html-widget"><a href="https://www.waldviertel.news/feed/"><img class="alignnone size-full wp-image-4460" src="https://www.waldviertel.news/wp-content/uploads/2018/06/rss64.png" alt="RSS" width="64" height="64" /></a><br><br><a href="https://www.waldviertel.news/feed/" target="_blank" rel="noopener">Alle Nachrichten</a>
<br><br>
<a href="https://www.waldviertel.news/bezirk/gmuend/feed" target="_blank" rel="noopener">Bezirk Gmünd</a><br /><a href="https://www.waldviertel.news/bezirk/horn/feed" target="_blank" rel="noopener">Bezirk Horn</a><br /><a href="https://www.waldviertel.news/bezirk/krems/feed" target="_blank" rel="noopener">Bezirk Krems</a><br /><a href="https://www.waldviertel.news/bezirk/waidhofen/feed" target="_blank" rel="noopener">Bezirk Waidhofen/Thaya</a><br /><a href="https://www.waldviertel.news/bezirk/zwettl/feed" target="_blank" rel="noopener">Bezirk Zwettl</a></div></div> <!-- end .et_pb_widget --><div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Kontakt</h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-right-menu-container"><ul id="menu-right-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von<a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Präsentiert von<a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Nach oben" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/5cbe806af9a61282de8ada4559ef99d8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung","item_in_cart_count":"%d Artikel im Warenkorb","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Artikel","items_count":" %d Elemente","rating_nonce":"630721f896","timeline_nonce":"3948cba6bb","blog_feed_nonce":"fcf7c57bcf","error":"Es gab ein Problem, versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"E-Mail-Adresse darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse an.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9502d6fb89","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"d278b91335","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"579561","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/548be4683f42228f9b28122cce2b17df.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/1a129be08f5ee5c5e15dc9b0277cb79a.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/76cec52d5c21f351a658bc0bd71a45c5.js' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://www.noe.news/datenschutz/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
<!-- Hummingbird cache file was created in 0.58980107307434 seconds, on 31-12-21 20:39:42 -->