﻿<!-- This page is cached by the Hummingbird Performance plugin v3.3.0 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.waldviertel.news/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.waldviertel.news/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Erfolgreiche Fahndung nach Kfz-Diebstahl - waldviertelnews</title>
	<link rel="canonical" href="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Erfolgreiche Fahndung nach Kfz-Diebstahl - waldviertelnews" />
	<meta property="og:description" content="Erfolgreiche Fahndung nach Kfz-Diebstahl in Krems an der Donau: Bei der Polizeiinspektion Krems an der Donau ging am 8. März 2022, gegen 16.30 Uhr, eine Anzeige über einen Diebstahl eines Firmenfahrzeuges ein. Der Anzeiger gab an, dass er den Pkw etwa 15 Minuten zuvor unversperrt in Krems an der Donau abgestellt und den Fahrzeugschlüssel im Zündschloss [&hellip;]" />
	<meta property="og:url" content="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/" />
	<meta property="og:site_name" content="waldviertelnews" />
	<meta property="article:published_time" content="2022-03-09T18:20:26+00:00" />
	<meta property="og:image" content="https://www.waldviertel.news/wp-content/uploads/2022/02/ph_polizei-1280x640-1-2-1-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion Waldviertelnews" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Feed" href="https://www.waldviertel.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Kommentar-Feed" href="https://www.waldviertel.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Erfolgreiche Fahndung nach Kfz-Diebstahl Kommentar-Feed" href="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/feed/" />
<meta content="My Child Theme v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.waldviertel.news/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://www.waldviertel.news/wp-content/cache/omgf-webfonts/extra-fonts/extra-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.waldviertel.news/wp-content/themes/Extra/style.min.css?ver=4.14.9' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/05ff1a63c1de98a3874863cc180bd3c3.css' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waldviertel.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waldviertel.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.waldviertel.news/?p=580974' />
<link rel="alternate" type="application/json+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Ferfolgreiche-fahndung-nach-kfz-diebstahl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Ferfolgreiche-fahndung-nach-kfz-diebstahl%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.waldviertel.news\/allgemein\/erfolgreiche-fahndung-nach-kfz-diebstahl\/"},"url":"https:\/\/www.waldviertel.news\/allgemein\/erfolgreiche-fahndung-nach-kfz-diebstahl\/","headline":"Erfolgreiche Fahndung nach Kfz-Diebstahl","datePublished":"2022-03-09T19:20:26+01:00","dateModified":"2022-03-09T19:20:26+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.waldviertel.news\/#organization","name":"waldviertelnews","logo":{"@type":"ImageObject","url":"http:\/\/www.pushmedia.at\/waldviertelnews\/wp-content\/uploads\/2018\/05\/icon_waldviertelnews-min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/uploads\/2022\/02\/ph_polizei-1280x640-1-2-1-1.jpg","width":1200,"height":600},"articleSection":"Allgemein","description":"Erfolgreiche Fahndung nach Kfz-Diebstahl in Krems an der Donau: Bei der Polizeiinspektion Krems an der Donau ging am 8. März 2022, gegen 16.30 Uhr, eine Anzeige über einen Diebstahl eines Firmenfahrzeuges ein. Der Anzeiger gab an, dass er den Pkw etwa 15 Minuten zuvor unversperrt in Krems an der Donau","author":{"@type":"Person","name":"Redaktion Waldviertelnews","url":"https:\/\/www.waldviertel.news\/author\/red_taeuber\/","image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/wphb-cache\/gravatar\/4f9\/4f9cbde5ff92f8fc884c96af06088fffx96.jpg","height":96,"width":96}}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.waldviertel.news/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1646978776" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-580974 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_fadeInRight with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.waldviertel.news/" data-fixed-height="51">
							<img src="https://www.waldviertel.news/wp-content/uploads/2018/05/schriftzug_waldviertelnews.png" width="553" height="71" alt="waldviertelnews" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.waldviertel.news/bezirk/gmuend/">Gmünd</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.waldviertel.news/bezirk/horn/">Horn</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.waldviertel.news/bezirk/krems/">Krems</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Waidhofen/Thaya</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.waldviertel.news/bezirk/zwettl/">Zwettl</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite Auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div id="werbungoben"><div><a href="https://www.jobwald.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/11/jobwald.gif" alt="Jobwald"></a><br>WERBUNG</div>
<div><a href="https://www.evn.at/" target="_blank" rel="sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/12/evn.png" alt="EVN"></a><br>WERBUNG</div>
<div><a href="https://www.boehm-fenster.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/06/waku.gif" alt="Böhm Fenster"></a><br>WERBUNG</div></div>												<article id="post-580974" class="module single-post-module post-580974 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Erfolgreiche Fahndung nach Kfz-Diebstahl</h1>
								<div class="post-meta vcard">
									<p>Veröffentlicht von <a href="https://www.waldviertel.news/author/red_taeuber/" class="url fn" title="Beiträge von Redaktion Waldviertelnews" rel="author">Redaktion Waldviertelnews</a> | <span class="updated">09.03.2022</span> | <a href="https://www.waldviertel.news/bezirk/allgemein/" rel="tag">Allgemein</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.waldviertel.news/wp-content/uploads/2022/02/ph_polizei-1280x640-1-2-1-1.jpg" alt="Erfolgreiche Fahndung nach Kfz-Diebstahl" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Erfolgreiche Fahndung nach Kfz-Diebstahl in Krems an der Donau: </strong>Bei der Polizeiinspektion Krems an der Donau ging am 8. März 2022, gegen 16.30 Uhr, eine Anzeige über einen Diebstahl eines Firmenfahrzeuges ein.</p>
<p>Der Anzeiger gab an, dass er den Pkw etwa 15 Minuten zuvor unversperrt in Krems an der Donau abgestellt und den Fahrzeugschlüssel im Zündschloss stecken gelassen habe. Als er zum Fahrzeug zurückkehrte, war dieses nicht mehr vor Ort.</p>
<p>Unmittelbar nach der Anzeigenerstattung wurde eine Fahndung unter Einbeziehung mehrerer Streifen im Stadtgebiet von Krems an der Donau eingeleitet.<br />
Die Fahndungsmaßnahmen konnten rasch erfolgreich beendet werden. Eine Streifenbesatzung nahm das gestohlene Fahrzeug auf der Wiener Straße wahr und führte eine Anhaltung durch. Der Fahrzeuglenker, ein 32-jähriger Mann aus Krems an der Donau, wurde vorläufig festgenommen. Er leistete dabei keinen Widerstand.<br />
Im Zuge der vor Ort durchgeführten Durchsuchung des Festgenommenen wurde Suchtgift in Form von ca. 30 Gramm Amphetamin sowie Zubehör (Waage) sichergestellt.</p>
<p>Der 32-Jährige gab gegenüber den einschreitenden Polizistinnen und Polizisten an, dass er positiv auf das Coronavirus getestet wurde. Er war aus diesem Grund behördlich abgesondert.<br />
Am Tag der Festnahme soll er eigenen Angaben zufolge mehrmals Suchtgift konsumiert haben.<br />
Weitere Angaben zum Sachverhalt verweigerte er.</p>
<p>Bei einer anschließenden ärztlichen Untersuchung wurde eine Fahruntauglichkeit und Beeinträchtigung durch Suchtgift festgestellt. Darüber hinaus ist der 32-Jährige nicht im Besitz einer gültigen Lenkberechtigung.</p>
<p>Er wird dem Magistrat der Stadt Krems an der Donau angezeigt.</p>
<p>Über Anordnung der Staatsanwaltschaft Krems an der Donau wurde der Beschuldigte in den Abendstunden des 8. März 2022 in die Justizanstalt Krems an der Donau eingeliefert.</p>
<p>Der gestohlene Pkw konnte unbeschädigt wieder an das Opfer ausgefolgt werden.</p>
<p>LPD-NOE</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;t=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Facebook" data-network-name="facebook" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl%20https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Twitter" data-network-name="twitter" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;t=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Google +" data-network-name="googleplus" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;t=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Tumblr" data-network-name="tumblr" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;description=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl&#038;media=https://www.waldviertel.news/wp-content/uploads/2022/02/ph_polizei-1280x640-1-2-1-1-150x150.jpg" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Pinterest" data-network-name="pinterest" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;title=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über LinkedIn" data-network-name="linkedin" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;title=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Buffer" data-network-name="buffer" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/&#038;title=Erfolgreiche%20Fahndung%20nach%20Kfz-Diebstahl" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Stumbleupon" data-network-name="stumbleupon" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Email" data-network-name="basic_email" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Erfolgreiche Fahndung nach Kfz-Diebstahl&quot; über Print" data-network-name="basic_print" data-share-title="Erfolgreiche Fahndung nach Kfz-Diebstahl" data-share-url="https://www.waldviertel.news/allgemein/erfolgreiche-fahndung-nach-kfz-diebstahl/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #004b1c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.waldviertel.news/allgemein/dienstjubilaeen-im-magistrat/" rel="prev"><span class="button">vorheriger</span><span class="title">Dienstjubiläen im Magistrat</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.waldviertel.news/allgemein/verkehrsunfall-in-gedersdorf-stratzdorf/" rel="next"><span class="button">Nächster</span><span class="title">Verkehrsunfall in Gedersdorf-Stratzdorf</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>ähnliche Beiträge</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/verkehrsunfall-in-heidenreichstein/" title="Verkehrsunfall in Heidenreichstein" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2022/01/naw-1024x640-1-440x264.jpg" alt="Verkehrsunfall in Heidenreichstein" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/verkehrsunfall-in-heidenreichstein/">Verkehrsunfall in Heidenreichstein</a></h4>
									<p class="date"><span class="updated">21.01.2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/vip-plaetze-goodie-bags-fuer-gewinnspiele-verfuegbar/" title="VIP Plätze &#038; Goodie Bags für Gewinnspiele verfügbar" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/07/a1now_Titelbild_nightshift_v4-440x264.png" alt="VIP Plätze &#038; Goodie Bags für Gewinnspiele verfügbar" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/vip-plaetze-goodie-bags-fuer-gewinnspiele-verfuegbar/">VIP Plätze &#038; Goodie Bags für Gewinnspiele verfügbar</a></h4>
									<p class="date"><span class="updated">10.07.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/zivildienst-beim-roten-kreuz-abenteuer-menschlichkeit/" title="Zivildienst beim Roten Kreuz „Abenteuer Menschlichkeit“" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/02/rk-01-440x264.jpg" alt="Zivildienst beim Roten Kreuz „Abenteuer Menschlichkeit“" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/zivildienst-beim-roten-kreuz-abenteuer-menschlichkeit/">Zivildienst beim Roten Kreuz „Abenteuer Menschlichkeit“</a></h4>
									<p class="date"><span class="updated">20.02.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/zwettl/nordmaenner-starten-mit-30-in-die-neue-saison/" title="Nordmänner starten mit 3:0 in die neue Saison" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2021/09/URW-vs-Weiz-20211025-440x264.jpg" alt="Nordmänner starten mit 3:0 in die neue Saison" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/zwettl/nordmaenner-starten-mit-30-in-die-neue-saison/">Nordmänner starten mit 3:0 in die neue Saison</a></h4>
									<p class="date"><span class="updated">26.09.2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.waldviertel.news/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Neues aus dem…</h4><div class="menu-right-menu-container"><ul id="menu-right-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Werbung</h4><div class="textwidget custom-html-widget"><div id="werbungseite">

<a href="http://www.wspk.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.waldviertel.news/wp-content/uploads/2018/05/04sparkasse.gif" alt="Waldviertler Sparkasse" width="170" height="60" /></a><br>
WERBUNG<br><br>
		<a href="https://www.siamo-kachelofen.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.noe.news/wp-content/uploads/2020/07/banner_siamo.gif" alt="Siamo" width="170" height="90" /></a><br>
WERBUNG
<br><br>
<a href="http://www.gmuend.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2019/05/gmuend.gif" alt="Gmünd" width="170" height="60" /></a>

<br>WERBUNG
<br><br>
<a href="https://gea-waldviertler.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2019/06/gea.gif" alt="Der böhmische Traum" width="170" height="50" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.motorfun-b30.at/" rel="sponsored"><img class="alignnone size-full wp-image-35" src="https://www.waldviertel.news/wp-content/uploads/2018/05/07motorfun.gif" alt="Motorfun B30" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="https://www.windenergie.at/" rel="sponsored"><img class="alignnone size-full wp-image-36" src="https://www.waldviertel.news/wp-content/uploads/2018/05/08web.gif" alt="WEB Windenergie" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.janetschek.at/" rel="sponsored"><img class="alignnone size-full wp-image-37" src="https://www.waldviertel.news/wp-content/uploads/2018/05/09janetschek.gif" alt="Druckerei Janetschek" width="170" height="60" /></a>
<br>WERBUNG
	<br><br>
<a href="http://www.hoftheater.at/" rel="sponsored"><img class="alignnone size-full"  src="https://www.waldviertel.news/wp-content/uploads/2019/07/waldviertler_hoftheater.gif" alt="Waldviertler Hoftheater" width="170" height="60" /></a>
<br>WERBUNG

<br><br>
<a href="http://www.futuredriving.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2018/05/05futuredriving.gif" alt="future driving" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.ecoplus.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2018/05/06ecoplus.gif" alt="ecoplus" width="170" height="50" /></a>
<br>WERBUNG
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RSS-Feeds</h4><div class="textwidget custom-html-widget"><a href="https://www.waldviertel.news/feed/"><img class="alignnone size-full wp-image-4460" src="https://www.waldviertel.news/wp-content/uploads/2018/06/rss64.png" alt="RSS" width="64" height="64" /></a><br><br><a href="https://www.waldviertel.news/feed/" target="_blank" rel="noopener">Alle Nachrichten</a>
<br><br>
<a href="https://www.waldviertel.news/bezirk/gmuend/feed" target="_blank" rel="noopener">Bezirk Gmünd</a><br /><a href="https://www.waldviertel.news/bezirk/horn/feed" target="_blank" rel="noopener">Bezirk Horn</a><br /><a href="https://www.waldviertel.news/bezirk/krems/feed" target="_blank" rel="noopener">Bezirk Krems</a><br /><a href="https://www.waldviertel.news/bezirk/waidhofen/feed" target="_blank" rel="noopener">Bezirk Waidhofen/Thaya</a><br /><a href="https://www.waldviertel.news/bezirk/zwettl/feed" target="_blank" rel="noopener">Bezirk Zwettl</a></div></div> <!-- end .et_pb_widget --><div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Kontakt</h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-right-menu-container"><ul id="menu-right-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von<a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Präsentiert von<a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Nach oben" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/5cbe806af9a61282de8ada4559ef99d8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung","item_in_cart_count":"%d Artikel im Warenkorb","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Artikel","items_count":" %d Elemente","rating_nonce":"639c8d1a89","timeline_nonce":"4b90ee1c38","blog_feed_nonce":"9ff3b50158","error":"Es gab ein Problem, versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"E-Mail-Adresse darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse an.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7c0b12d063","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"4784716666","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"580974","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.9' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/c459584ec946fdf73bc90b49e1ecb709.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/d3ce98151934bc637a87999b57878aae.js' id='et-core-common-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/76cec52d5c21f351a658bc0bd71a45c5.js' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://www.noe.news/datenschutz/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
<!-- Hummingbird cache file was created in 0.78662705421448 seconds, on 13-03-22 11:28:03 -->