﻿<!-- This page is cached by the Hummingbird Performance plugin v3.1.3 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.waldviertel.news/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.waldviertel.news/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser - waldviertelnews</title>
	<link rel="canonical" href="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser - waldviertelnews" />
	<meta property="og:description" content="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser: Pernkopf/Nemecek: Erfahrung, Stabilität und Miteinander sind jetzt gefragt St. Pölten – „Das Amt des Landtagspräsidenten ist von respektvollem Umgang miteinander, Fairness und Dialog geprägt. Es braucht Erfahrung und die Bereitschaft aufeinander zuzugehen, um dieses Amt auszuüben. Gerade deshalb war klar, dass Karl Moser die ideale Wahl ist, die [&hellip;]" />
	<meta property="og:url" content="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/" />
	<meta property="og:site_name" content="waldviertelnews" />
	<meta property="article:published_time" content="2021-12-09T15:24:58+00:00" />
	<meta property="og:image" content="https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion Waldviertelnews" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Feed" href="https://www.waldviertel.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Kommentar-Feed" href="https://www.waldviertel.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser Kommentar-Feed" href="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/feed/" />
<meta content="My Child Theme v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.waldviertel.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/6312fb0566c8bea82e0b84a372644d6f.css' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/6c7c2924ed31c181e08cf1a53cdff291.css' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waldviertel.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waldviertel.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.waldviertel.news/?p=579144' />
<link rel="alternate" type="application/json+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Fnoe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fallgemein%2Fnoe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.waldviertel.news\/allgemein\/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser\/"},"url":"https:\/\/www.waldviertel.news\/allgemein\/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser\/","headline":"NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser","datePublished":"2021-12-09T16:24:58+01:00","dateModified":"2021-12-09T16:24:58+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.waldviertel.news\/#organization","name":"waldviertelnews","logo":{"@type":"ImageObject","url":"http:\/\/www.pushmedia.at\/waldviertelnews\/wp-content\/uploads\/2018\/05\/icon_waldviertelnews-min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/uploads\/2021\/12\/NOeBB-Pernkopf-Moser-NemecekcNOeBB.jpg","width":1500,"height":1000},"articleSection":"Allgemein","description":"NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser: Pernkopf\/Nemecek: Erfahrung, Stabilität und Miteinander sind jetzt gefragt St. Pölten – „Das Amt des Landtagspräsidenten ist von respektvollem Umgang miteinander, Fairness und Dialog geprägt. Es braucht Erfahrung und die Bereitschaft aufeinander zuzugehen, um dieses Amt auszuüben. Gerade deshalb war klar, dass Karl","author":{"@type":"Person","name":"Redaktion Waldviertelnews","url":"https:\/\/www.waldviertel.news\/author\/red_taeuber\/","image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/wphb-cache\/gravatar\/4f9\/4f9cbde5ff92f8fc884c96af06088fffx96.jpg","height":96,"width":96}}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.waldviertel.news/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1638614779" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-579144 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_fadeInRight with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.waldviertel.news/" data-fixed-height="51">
							<img src="https://www.waldviertel.news/wp-content/uploads/2018/05/schriftzug_waldviertelnews.png" width="553" height="71" alt="waldviertelnews" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.waldviertel.news/bezirk/gmuend/">Gmünd</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.waldviertel.news/bezirk/horn/">Horn</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.waldviertel.news/bezirk/krems/">Krems</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Waidhofen/Thaya</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.waldviertel.news/bezirk/zwettl/">Zwettl</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5430"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite Auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div id="werbungoben"><div><a href="https://www.jobwald.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/11/jobwald.gif" alt="Jobwald"></a><br>WERBUNG</div>
<div><a href="https://www.evn.at/" target="_blank" rel="sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/12/evn.png" alt="EVN"></a><br>WERBUNG</div>
<div><a href="https://www.boehm-fenster.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/06/waku.gif" alt="Böhm Fenster"></a><br>WERBUNG</div></div>												<article id="post-579144" class="module single-post-module post-579144 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-blick-zum-nachbarn et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser</h1>
								<div class="post-meta vcard">
									<p>Veröffentlicht von <a href="https://www.waldviertel.news/author/red_taeuber/" class="url fn" title="Beiträge von Redaktion Waldviertelnews" rel="author">Redaktion Waldviertelnews</a> | <span class="updated">09.12.2021</span> | <a href="https://www.waldviertel.news/bezirk/allgemein/" rel="tag">Allgemein</a>, <a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/" rel="tag">Blick zum Nachbarn</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-1280x640.jpg" alt="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser: </strong>Pernkopf/Nemecek: Erfahrung, Stabilität und Miteinander sind jetzt gefragt</p>
<p>St. Pölten – „Das Amt des Landtagspräsidenten ist von respektvollem Umgang miteinander, Fairness und Dialog geprägt. Es braucht Erfahrung und die Bereitschaft aufeinander zuzugehen, um dieses Amt auszuüben. Gerade deshalb war klar, dass Karl Moser die ideale Wahl ist, die Nachfolge von Gerhard Karner anzutreten. Er ist die richtige Wahl in der jetzigen Lage in der es vor allem um zwei Dinge geht – Stabilität und eine erfolgreiche Weiterarbeit für die Niederösterreichinnen und Niederösterreicher“, zeigen NÖ Bauernbundobmann LH-Stv. Stephan Pernkopf und NÖ Bauernbunddirektor Paul Nemecek auf.</p>
<p><strong>Geschätzt über Parteigrenzen hinweg</strong><br />
Pernkopf und Nemecek betonen vor allem seine Stärken: „Als langjähriger Bürgermeister kennt er die Herausforderungen, aber auch die Chancen einer parteiübergreifenden Zusammenarbeit genau. Diese Erfahrung wird ihm helfen, das Amt des 2. Landtagspräsidenten zu gestalten und gemeinsam mit allen Parteien des Landtages zusammen zu arbeiten. In seiner Ausschussarbeit in den Bereichen Gemeinden, Europa, Bildung und Wirtschaft hat er sich inhaltlich stark eingebracht, aber auch gemeinsam mit den anderen Parteien Ideen entwickelt. Durch dieses leidenschaftliche politische Engagement hat er sich nicht nur den Respekt der Fraktionskollegen in seinen 28 Jahren im NÖ Landtag verdient, sondern er hat sich damit vor allem auch die Wertschätzung über Parteigrenzen hinweg erarbeitet.“</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-579145" src="https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-300x200.jpg" alt="" width="300" height="200" srcset="https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-300x200.jpg 300w, https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-1024x683.jpg 1024w, https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-768x512.jpg 768w, https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-1080x720.jpg 1080w, https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>„Karl Moser ist ein Verfechter klarer Worte und eine starke Stütze für die Bäuerinnen und Bauern. Diese Geradlinigkeit und Handschlagqualität zeichnet ihn aus und macht ihn zur logischen Wahl als 2. Landtagspräsident. Wir wünschen ihm für seine neue Aufgabe alles Gute und Gottes Segen“, erklären Pernkopf und Nemecek abschließend und bedanken sich bei Gerhard Karner für die konstruktive Zusammenarbeit im NÖ Landtag.</p>
<p><strong>Zur Person Karl Moser</strong><br />
geboren am 9. Mai 1953, in Nächst Altenmarkt<br />
1980 bis 1987: geschäftsführender Gemeinderat<br />
1987 bis 2018: Bürgermeister in der Gemeinde Yspertal<br />
1985 bis 1993: Landeskammerrat der LK NÖ<br />
seit 1993: Abgeordneter im NÖ Landtag<br />
seit 2008: VP-Klubobmann-Stellvertreter<br />
seit 2008: Sprecher des Agrarklubs<br />
2000 bis 2019: Mitglied im Bauernbund-Präsidium<br />
2000 bis 2019: Landesobmann-Stellvertreter<br />
seit 1985: Landesbauernrat<br />
seit 2000: Landesvorstand im NÖ Bauernbund</p>
<p>Bildtext: NÖ Bauernbundobmann LH-Stv. Stephan Pernkopf und Direktor Paul Nemecek gratulieren Karl Moser (Mitte) zur Wahl.</p>
<p>Credit: NÖ Bauernbund</p>
<p>Mit besten Grüßen</p>
<p>Michael Kostiha und Benjamin Lorenzer</p>
<p>Mag. Michael Kostiha</p>
<p>Pressesprecher</p>
<p>NIEDERÖSTERREICHISCHER BAUERNBUND<br />
H@us 2.1, Ferstlergasse 4, 3100 St. Pölten<br />
Tel: 02742/9020-233<br />
Mobil: 0664/230 318 3<br />
mailto: <a href="mailto:michael.kostiha@noebauernbund.at">michael.kostiha@noebauernbund.at</a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;t=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Facebook" data-network-name="facebook" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser%20https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Twitter" data-network-name="twitter" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;t=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Google +" data-network-name="googleplus" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;t=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Tumblr" data-network-name="tumblr" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;description=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser&#038;media=https://www.waldviertel.news/wp-content/uploads/2021/12/NOeBB-Pernkopf-Moser-NemecekcNOeBB-150x150.jpg" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Pinterest" data-network-name="pinterest" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;title=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über LinkedIn" data-network-name="linkedin" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;title=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Buffer" data-network-name="buffer" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/&#038;title=N%C3%96%20Bauernbund%20gratuliert%202.%20Landtagspr%C3%A4sidenten%20Karl%20Moser" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Stumbleupon" data-network-name="stumbleupon" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Email" data-network-name="basic_email" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser&quot; über Print" data-network-name="basic_print" data-share-title="NÖ Bauernbund gratuliert 2. Landtagspräsidenten Karl Moser" data-share-url="https://www.waldviertel.news/allgemein/noe-bauernbund-gratuliert-2-landtagspraesidenten-karl-moser/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #004b1c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.waldviertel.news/gmuend/zauberhafter-adventbummel-in-weitra/" rel="prev"><span class="button">vorheriger</span><span class="title">„Zauberhafter Adventbummel in Weitra“</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>ähnliche Beiträge</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/lk-wahlen-noe-bauernbund-faehrt-sensationellen-erfolg-ein/" title="LK-Wahlen – NÖ Bauernbund fährt sensationellen Erfolg ein" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/03/NOEBB1-440x264.jpg" alt="LK-Wahlen – NÖ Bauernbund fährt sensationellen Erfolg ein" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/lk-wahlen-noe-bauernbund-faehrt-sensationellen-erfolg-ein/">LK-Wahlen – NÖ Bauernbund fährt sensationellen Erfolg ein</a></h4>
									<p class="date"><span class="updated">01.03.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/blick-zum-nachbarn/immer-unter-spannung-karriere-machen-mit-einer-lehre-als-elektrotechniker/" title="Immer unter Spannung &#8211; Karriere machen mit einer Lehre als Elektrotechniker" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/01/evn-DSC05480_1-1-440x264.jpg" alt="Immer unter Spannung &#8211; Karriere machen mit einer Lehre als Elektrotechniker" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/blick-zum-nachbarn/immer-unter-spannung-karriere-machen-mit-einer-lehre-als-elektrotechniker/">Immer unter Spannung &#8211; Karriere machen mit einer Lehre als Elektrotechniker</a></h4>
									<p class="date"><span class="updated">15.01.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/verlustersatz-fuer-indirekt-betroffene-landwirte-beschlossen/" title="Verlustersatz für indirekt betroffene Landwirte beschlossen" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2021/01/NOeBBcRoschmann-440x264.jpg" alt="Verlustersatz für indirekt betroffene Landwirte beschlossen" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/verlustersatz-fuer-indirekt-betroffene-landwirte-beschlossen/">Verlustersatz für indirekt betroffene Landwirte beschlossen</a></h4>
									<p class="date"><span class="updated">23.01.2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/allgemein/noe-bauernbund-zuendet-turbo-fuer-den-laendlichen-raum/" title="NÖ Bauernbund zündet Turbo für den Ländlichen Raum" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2021/05/NOeBB-LBR_1cNOeBB-1-440x264.jpg" alt="NÖ Bauernbund zündet Turbo für den Ländlichen Raum" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/allgemein/noe-bauernbund-zuendet-turbo-fuer-den-laendlichen-raum/">NÖ Bauernbund zündet Turbo für den Ländlichen Raum</a></h4>
									<p class="date"><span class="updated">29.05.2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.waldviertel.news/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Neues aus dem…</h4><div class="menu-right-menu-container"><ul id="menu-right-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Werbung</h4><div class="textwidget custom-html-widget"><div id="werbungseite">

<a href="http://www.wspk.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.waldviertel.news/wp-content/uploads/2018/05/04sparkasse.gif" alt="Waldviertler Sparkasse" width="170" height="60" /></a><br>
WERBUNG<br><br>
		<a href="https://www.siamo-kachelofen.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.noe.news/wp-content/uploads/2020/07/banner_siamo.gif" alt="Siamo" width="170" height="90" /></a><br>
WERBUNG
<br><br>
<a href="http://www.gmuend.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2019/05/gmuend.gif" alt="Gmünd" width="170" height="60" /></a>

<br>WERBUNG
<br><br>
<a href="https://gea-waldviertler.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2019/06/gea.gif" alt="Der böhmische Traum" width="170" height="50" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.motorfun-b30.at/" rel="sponsored"><img class="alignnone size-full wp-image-35" src="https://www.waldviertel.news/wp-content/uploads/2018/05/07motorfun.gif" alt="Motorfun B30" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="https://www.windenergie.at/" rel="sponsored"><img class="alignnone size-full wp-image-36" src="https://www.waldviertel.news/wp-content/uploads/2018/05/08web.gif" alt="WEB Windenergie" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.janetschek.at/" rel="sponsored"><img class="alignnone size-full wp-image-37" src="https://www.waldviertel.news/wp-content/uploads/2018/05/09janetschek.gif" alt="Druckerei Janetschek" width="170" height="60" /></a>
<br>WERBUNG
	<br><br>
<a href="http://www.hoftheater.at/" rel="sponsored"><img class="alignnone size-full"  src="https://www.waldviertel.news/wp-content/uploads/2019/07/waldviertler_hoftheater.gif" alt="Waldviertler Hoftheater" width="170" height="60" /></a>
<br>WERBUNG

<br><br>
<a href="http://www.futuredriving.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2018/05/05futuredriving.gif" alt="future driving" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.ecoplus.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2018/05/06ecoplus.gif" alt="ecoplus" width="170" height="50" /></a>
<br>WERBUNG
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RSS-Feeds</h4><div class="textwidget custom-html-widget"><a href="https://www.waldviertel.news/feed/"><img class="alignnone size-full wp-image-4460" src="https://www.waldviertel.news/wp-content/uploads/2018/06/rss64.png" alt="RSS" width="64" height="64" /></a><br><br><a href="https://www.waldviertel.news/feed/" target="_blank" rel="noopener">Alle Nachrichten</a>
<br><br>
<a href="https://www.waldviertel.news/bezirk/gmuend/feed" target="_blank" rel="noopener">Bezirk Gmünd</a><br /><a href="https://www.waldviertel.news/bezirk/horn/feed" target="_blank" rel="noopener">Bezirk Horn</a><br /><a href="https://www.waldviertel.news/bezirk/krems/feed" target="_blank" rel="noopener">Bezirk Krems</a><br /><a href="https://www.waldviertel.news/bezirk/waidhofen/feed" target="_blank" rel="noopener">Bezirk Waidhofen/Thaya</a><br /><a href="https://www.waldviertel.news/bezirk/zwettl/feed" target="_blank" rel="noopener">Bezirk Zwettl</a></div></div> <!-- end .et_pb_widget --><div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Kontakt</h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-right-menu-container"><ul id="menu-right-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von<a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Präsentiert von<a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Nach oben" id="back_to_top"></span>
	
	<link rel='stylesheet' id='basecss-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/5cbe806af9a61282de8ada4559ef99d8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung","item_in_cart_count":"%d Artikel im Warenkorb","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Artikel","items_count":" %d Elemente","rating_nonce":"eba8a2ffac","timeline_nonce":"5bea48b6c5","blog_feed_nonce":"de8a1ae211","error":"Es gab ein Problem, versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"E-Mail-Adresse darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse an.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"089d9d270d","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"125e392501","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"579144","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/7cd9ce74330381a82141ebb418e4db98.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/521eebacd58c2d8fea275670511bafc9.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/76cec52d5c21f351a658bc0bd71a45c5.js' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://www.noe.news/datenschutz/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
<!-- Hummingbird cache file was created in 1.4335451126099 seconds, on 09-12-21 19:19:30 -->