﻿<!-- This page is cached by the Hummingbird Performance plugin v2.7.2 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.waldviertel.news/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.waldviertel.news/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.waldviertel.news';var et_post_id='425878';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando | waldviertelnews</title>
	<link rel="canonical" href="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando | waldviertelnews" />
	<meta property="og:description" content="Gmünd: Am 26.03.2021 fand im Sitzungssaal des NÖ Landhauses die Wahl des NÖ Landesfeuerwehrkommandos samt Funktionären statt. Vier Waldviertler stellte sich erfolgreich den Wahlen. Am 26.03. fand im Sitzungssaal d. NÖ Landhauses unter Einhaltung der gültigen Coronabestimmungen die Wahl des NÖ Landesfeuerwehrkommandanten, seines Stellvertreters und den Vorsitzenden der Ausschüsse und Viertelsvertreter statt. Zum Landesfeuerwehrkommandanten wurde [&hellip;]" />
	<meta property="og:url" content="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/" />
	<meta property="og:site_name" content="waldviertelnews" />
	<meta property="article:published_time" content="2021-03-29T17:43:40+00:00" />
	<meta property="og:image" content="https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Redaktion Waldviertelnews">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Feed" href="https://www.waldviertel.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Kommentar-Feed" href="https://www.waldviertel.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando Kommentar-Feed" href="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.waldviertel.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="My Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.waldviertel.news/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/64537917dc0d2889fb774ea1358c6c2a.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.waldviertel.news/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/www.waldviertel.news\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"15811200","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"4415","privacyPolicyPageUrl":"https:\/\/www.waldviertel.news\/datenschutz\/","imprintPageId":"0","imprintPageUrl":"https:\/\/www.waldviertel.news\/gmuend\/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"hide","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"425878","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waldviertel.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waldviertel.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.waldviertel.news/?p=425878' />
<link rel="alternate" type="application/json+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fgmuend%2Fwaldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fgmuend%2Fwaldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.0 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.waldviertel.news\/gmuend\/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando\/"},"url":"https:\/\/www.waldviertel.news\/gmuend\/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando\/","headline":"Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando","datePublished":"2021-03-29T19:43:40+02:00","dateModified":"2021-03-29T19:43:40+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.waldviertel.news\/#organization","name":"waldviertelnews","logo":{"@type":"ImageObject","url":"http:\/\/www.pushmedia.at\/waldviertelnews\/wp-content\/uploads\/2018\/05\/icon_waldviertelnews-min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/uploads\/2021\/03\/LFKWahl2.jpg","width":1200,"height":900},"articleSection":"Gmünd","description":"Gmünd: Am 26.03.2021 fand im Sitzungssaal des NÖ Landhauses die Wahl des NÖ Landesfeuerwehrkommandos samt Funktionären statt. Vier Waldviertler stellte sich erfolgreich den Wahlen. Am 26.03. fand im Sitzungssaal d. NÖ Landhauses unter Einhaltung der gültigen Coronabestimmungen die Wahl des NÖ Landesfeuerwehrkommandanten, seines Stellvertreters und den Vorsitzenden der Ausschüsse","author":{"@type":"Person","name":"Redaktion Waldviertelnews","url":"https:\/\/www.waldviertel.news\/author\/red_taeuber\/","image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/wphb-cache\/gravatar\/4f9\/4f9cbde5ff92f8fc884c96af06088fffx96.jpg","height":96,"width":96}}}</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.waldviertel.news/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.waldviertel.news/wp-content/et-cache/global/et-extra-customizer-global-16157930215065.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-425878 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_fadeInRight with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.waldviertel.news/" data-fixed-height="51">
							<img src="https://www.waldviertel.news/wp-content/uploads/2018/05/schriftzug_waldviertelnews.png" alt="waldviertelnews" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205"><a href="https://www.waldviertel.news/bezirk/gmuend/">Gmünd</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.waldviertel.news/bezirk/horn/">Horn</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.waldviertel.news/bezirk/krems/">Krems</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Waidhofen/Thaya</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.waldviertel.news/bezirk/zwettl/">Zwettl</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite Auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div id="werbungoben"><div><a href="https://www.jobwald.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/11/jobwald.gif" alt="Jobwald"></a><br>WERBUNG</div>
<div><a href="https://www.evn.at/" target="_blank" rel="sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/12/evn.png" alt="EVN"></a><br>WERBUNG</div>
<div><a href="https://www.boehm-fenster.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/06/waku.gif" alt="Böhm Fenster"></a><br>WERBUNG</div></div>												<article id="post-425878" class="module single-post-module post-425878 post type-post status-publish format-standard has-post-thumbnail hentry category-gmuend et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando</h1>
								<div class="post-meta vcard">
									<p>Veröffentlicht von <a href="https://www.waldviertel.news/author/red_taeuber/" class="url fn" title="Beiträge von Redaktion Waldviertelnews" rel="author">Redaktion Waldviertelnews</a> | <span class="updated">29.03.2021</span> | <a href="https://www.waldviertel.news/bezirk/gmuend/" rel="tag">Gmünd</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl2-1200x640.jpg" alt="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Gmünd:</strong>  Am 26.03.2021 fand im Sitzungssaal des NÖ Landhauses die Wahl des NÖ Landesfeuerwehrkommandos samt Funktionären statt.</p>
<p>Vier Waldviertler stellte sich erfolgreich den Wahlen.</p>
<p>Am 26.03. fand im Sitzungssaal d. NÖ Landhauses unter Einhaltung der gültigen Coronabestimmungen die Wahl des NÖ Landesfeuerwehrkommandanten, seines Stellvertreters und den Vorsitzenden der Ausschüsse und Viertelsvertreter statt. </p>
<p>Zum Landesfeuerwehrkommandanten wurde erneut LBD Dietmar Fahrafellner, zu seinem Stellvertreter LBD-Stv. Martin Boyer gewählt. Als Ausschussvorsitzende wurden LFR Manfred Damberger aus dem Bezirk Waidhofen/Thaya (Finanzen), LFR Christian Edlinger – Bezirk Bruck an der Leitha (Vorbeugender Brandschutz), LFR Alois Zaussinger – Bezirk Hollabrunn (Ausbildung), LFR Josef Huber – Bezirk Neunkirchen (Technik) und BFR Thomas Docekal – Bezirk Krems (Betriebsfeuerwehren) gewählt.<br />
<img loading="lazy" src="https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3.jpg" alt="" width="1200" height="900" class="alignnone size-full wp-image-425886" srcset="https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3.jpg 1200w, https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3-300x225.jpg 300w, https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3-1024x768.jpg 1024w, https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3-768x576.jpg 768w, https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl3-1080x810.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Bei der Wahl der Viertelsvertreter wurden LFR Erich Dangl (Bez. Gmünd) für das Waldviertel, LFR Wilfried Kargl (Bez. Korneuburg) für das Weinviertel, LFR Anton Kerschbaumer (Bez. Baden) für das Industrieviertel und LFR Anton Weiß (Bez. Lilienfeld) für das Mostviertel gewählt.  </p>
<p>Mit Martin Boyer, Erich Dangl, Manfred Damberger und Thomas Docekal ist das Waldviertel für die nächste Funktionsperiode sehr gut vertreten. </p>
<p>Fotos:<br />
LFKWahl2: Landesfeuerwehrrat Dangl bei der Angelobung von Landesbranddirektor Fahrafellner, Landeshauptfrau Mikl-Leitner und Landesbranddirektor-Stellvertreter Martin Boyer.<br />
LFKWahl3: Landeskommando und Bezrikskommando des Bezirkes Gmünd vor dem NÖ Landhaus (vlnr: Dietmar Fahrafellner, Harald Hofbauer, Landeshauptfrau Johanna Mikl-Leitner, Erich Dangl, Martin Boyer)</p>
<p>Mit freundlichen Grüßen<br />
Dominik Krenn<br />
Abschnittsbrandinspektor<br />
Schulgasse 74<br />
3945 Hoheneich<br />
0664/36 65 974<br />
<a href="mailto:dominik.krenn@feuerwehr.gv.at">dominik.krenn@feuerwehr.gv.at</a><br />
<a href="http://www.bfkdo-gmuend.at">www.bfkdo-gmuend.at</a><br />
<a href="http://www.ff-hoheneich.at">www.ff-hoheneich.at</a><br />
Kommandant der Freiwilligen Feuerwehr Hoheneich<br />
Abschnittskommandant-Stellvertreter AFKDO Gmünd<br />
Öffentlichkeitsarbeit AFKDO/BFKDO/BFÜST Gmünd</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;t=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Facebook" data-network-name="facebook" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando%20https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Twitter" data-network-name="twitter" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;t=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Google +" data-network-name="googleplus" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;t=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Tumblr" data-network-name="tumblr" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;description=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando&#038;media=https://www.waldviertel.news/wp-content/uploads/2021/03/LFKWahl2-150x150.jpg" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Pinterest" data-network-name="pinterest" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;title=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über LinkedIn" data-network-name="linkedin" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;title=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Buffer" data-network-name="buffer" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/&#038;title=Waldviertel%20stellt%20vier%20Funktion%C3%A4re%20im%20N%C3%96%20Landesfeuerwehrkommando" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Stumbleupon" data-network-name="stumbleupon" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Email" data-network-name="basic_email" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando&quot; über Print" data-network-name="basic_print" data-share-title="Waldviertel stellt vier Funktionäre im NÖ Landesfeuerwehrkommando" data-share-url="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #004b1c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.waldviertel.news/krems/angelobung-des-einrueckungstermines-03-21/" rel="prev"><span class="button">vorheriger</span><span class="title">Angelobung des Einrückungstermines 03/21</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>ähnliche Beiträge</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/gmuend/filmclub-schrems-kehrt-mit-honeyland-zurueck/" title="Filmclub Schrems kehrt mit HONEYLAND zurück" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2020/05/heini-Hotel-440x264.jpg" alt="Filmclub Schrems kehrt mit HONEYLAND zurück" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/gmuend/filmclub-schrems-kehrt-mit-honeyland-zurueck/">Filmclub Schrems kehrt mit HONEYLAND zurück</a></h4>
									<p class="date"><span class="updated">14.06.2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/gmuend/wwg-litschau-war-auf-exkursion/" title="WWG Litschau war auf Exkursion" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2018/10/piri-IMG_3730-121018-440x264.jpg" alt="WWG Litschau war auf Exkursion" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/gmuend/wwg-litschau-war-auf-exkursion/">WWG Litschau war auf Exkursion</a></h4>
									<p class="date"><span class="updated">12.10.2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/gmuend/fuereinander-niederoesterreich/" title="Füreinander Niederösterreich:" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2021/01/Logo-1200DPI-440x264.jpg" alt="Füreinander Niederösterreich:" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/gmuend/fuereinander-niederoesterreich/">Füreinander Niederösterreich:</a></h4>
									<p class="date"><span class="updated">25.01.2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/gmuend/schrammel-klang-festival-2017-startet/" title="Schrammel.Klang.Festival 2017 startet" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Schrammel.Klang.Festival 2017 startet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/gmuend/schrammel-klang-festival-2017-startet/">Schrammel.Klang.Festival 2017 startet</a></h4>
									<p class="date"><span class="updated">03.07.2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.waldviertel.news/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Neues aus dem…</h4><div class="menu-right-menu-container"><ul id="menu-right-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Werbung</h4><div class="textwidget custom-html-widget"><div id="werbungseite">

<a href="http://www.wspk.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.waldviertel.news/wp-content/uploads/2018/05/04sparkasse.gif" alt="Waldviertler Sparkasse" width="170" height="60" /></a><br>
WERBUNG<br><br>
		<a href="https://www.siamo-kachelofen.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.noe.news/wp-content/uploads/2020/07/banner_siamo.gif" alt="Siamo" width="170" height="90" /></a><br>
WERBUNG
<br><br>
<a href="http://www.gmuend.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2019/05/gmuend.gif" alt="Gmünd" width="170" height="60" /></a>

<br>WERBUNG
<br><br>
<a href="https://gea-waldviertler.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2019/06/gea.gif" alt="Der böhmische Traum" width="170" height="50" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.motorfun-b30.at/" rel="sponsored"><img class="alignnone size-full wp-image-35" src="https://www.waldviertel.news/wp-content/uploads/2018/05/07motorfun.gif" alt="Motorfun B30" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="https://www.windenergie.at/" rel="sponsored"><img class="alignnone size-full wp-image-36" src="https://www.waldviertel.news/wp-content/uploads/2018/05/08web.gif" alt="WEB Windenergie" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.janetschek.at/" rel="sponsored"><img class="alignnone size-full wp-image-37" src="https://www.waldviertel.news/wp-content/uploads/2018/05/09janetschek.gif" alt="Druckerei Janetschek" width="170" height="60" /></a>
<br>WERBUNG
	<br><br>
<a href="http://www.hoftheater.at/" rel="sponsored"><img class="alignnone size-full"  src="https://www.waldviertel.news/wp-content/uploads/2019/07/waldviertler_hoftheater.gif" alt="Waldviertler Hoftheater" width="170" height="60" /></a>
<br>WERBUNG

<br><br>
<a href="http://www.futuredriving.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2018/05/05futuredriving.gif" alt="future driving" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.ecoplus.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2018/05/06ecoplus.gif" alt="ecoplus" width="170" height="50" /></a>
<br>WERBUNG
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RSS-Feeds</h4><div class="textwidget custom-html-widget"><a href="https://www.waldviertel.news/feed/"><img class="alignnone size-full wp-image-4460" src="https://www.waldviertel.news/wp-content/uploads/2018/06/rss64.png" alt="RSS" width="64" height="64" /></a><br><br><a href="https://www.waldviertel.news/feed/" target="_blank" rel="noopener">Alle Nachrichten</a>
<br><br>
<a href="https://www.waldviertel.news/bezirk/gmuend/feed" target="_blank" rel="noopener">Bezirk Gmünd</a><br /><a href="https://www.waldviertel.news/bezirk/horn/feed" target="_blank" rel="noopener">Bezirk Horn</a><br /><a href="https://www.waldviertel.news/bezirk/krems/feed" target="_blank" rel="noopener">Bezirk Krems</a><br /><a href="https://www.waldviertel.news/bezirk/waidhofen/feed" target="_blank" rel="noopener">Bezirk Waidhofen/Thaya</a><br /><a href="https://www.waldviertel.news/bezirk/zwettl/feed" target="_blank" rel="noopener">Bezirk Zwettl</a></div></div> <!-- end .et_pb_widget --><div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Kontakt</h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-right-menu-container"><ul id="menu-right-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von<a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Präsentiert von<a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Nach oben" id="back_to_top"></span>
	
	<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung","item_in_cart_count":"%d Artikel im Warenkorb","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Artikel","items_count":" %d Elemente","rating_nonce":"7826bd9f2f","timeline_nonce":"ddb2f0cf5a","blog_feed_nonce":"1817b3e3a9","error":"Es gab ein Problem, versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"E-Mail-Adresse darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse an.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d661a12caa","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"7a624cdcd2","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"425878","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/81164dea5282103031e2e130b6b45b57.js' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","id":"761149.b91d1ccdad1965e92d4fe54a22ac3375"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/a7eff03cecb51ed5e8acb8da30addd75.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->


        <!--noptimize-->
        <div class="sp-dsgvo sp-dsgvo-popup-overlay sp-dsgvo-overlay-hidden not-accepted">
            <div class="sp-dsgvo-privacy-popup container-fluid no-gutters ">

                <div class="sp-dsgvo-popup-top">


                    <div class="sp-dsgvo-header-wrapper-xs d-block d-sm-none">
                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-10">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="lwb-col-2 " style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-1" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="lwb-row">
                            <div class="sp-dsgvo-link-wrapper lwb-col-8 pr-1">
                                <a href="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/" target="_blank" class="align-top">Impressum</a>
                                <span class="align-top">|</span>
                                <a href="https://www.waldviertel.news/datenschutz/" target="_blank" class="align-top">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-4 pl-0" style="padding-left: 15px">
                                                                                            </div><!-- .lang-wrapper -->
                        </div>

                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            , Inhaber:  (Firmensitz: Deutschland), verarbeitet zum Betrieb dieser Website personenbezogene Daten nur im technisch unbedingt notwendigen Umfang. Alle Details dazu in der Datenschutzerklärung.                        </div>
                    </div> <!--header wrapper xs-->

                    <div class="sp-dsgvo-header-wrapper-sm d-none d-sm-block">

                        <div class="lwb-row" style="margin-bottom: 3px;">

                            <div class="lwb-col-md-4 pr-2">
                                <div class="sp-dsgvo-logo-wrapper">
                                                                        <img src="https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für WordPress und WooCommerce." />
                                </div><!-- .logo-wrapper -->

                                <div class="sp-dsgvo-privacy-popup-title">
                                    <div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div>
                                    <div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div>

                                </div>
                            </div>
                            <div class="sp-dsgvo-link-wrapper lwb-col-md-5 px-0">
                                <a href="https://www.waldviertel.news/gmuend/waldviertel-stellt-vier-funktionaere-im-noe-landesfeuerwehrkommando/" target="_blank">Impressum</a>
                                <span>|</span>
                                <a href="https://www.waldviertel.news/datenschutz/" target="_blank">Datenschutzvereinbarungen</a>
                            </div> <!-- .link-wrapper -->

                            <div class="sp-dsgvo-lang-wrapper lwb-col-md-2 px-0">
                                                                
                            </div><!-- .lang-wrapper -->
                            <div class="lwb-col-md-1" style="text-align: right">
                                                                <a href="#" id="sp-dsgvo_popup_close-2" class="sp-dsgvo-popup-close close">
                                    <svg width="10" height="10">
                                        <line x1="0" y1="0" x2="10" y2="10" />
                                        <line x1="0" y1="10" x2="10" y2="0" />
                                    </svg><!-- #dsgvo_popup_close -->
                                </a>
                            </div>
                        </div><!-- line1 wrapper -->
                        <div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0">
                            , Inhaber:  (Firmensitz: Deutschland), verarbeitet zum Betrieb dieser Website personenbezogene Daten nur im technisch unbedingt notwendigen Umfang. Alle Details dazu in der Datenschutzerklärung.                        </div>

                    </div> <!--header wrapper sm-->
                </div><!-- .popup-top -->

                <div class="sp-dsgvo-privacy-content" id="sp-dsgvo-privacy-content">
                    <div id="sp-dsgvo-privacy-content-category-content" class="sp-dsgvo-privacy-content-category-content">
                                            </div>


                    <div class="sp-dsgvo-popup-more-information" id="sp-dsgvo-popup-more-information" style="display: none">
                        <div class="sp-dsgvo-popup-more-information-top lwb-row">
                            <div class="lwb-col-8 sp-dsgvo-popup-more-information-title" id="sp-dsgvo-popup-more-information-title"></div>
                        <div class="lwb-col-4 px-1">
                            <div class="sp-dsgvo-category-item-toggle float-right">
                                <label class="switch switch-green  mt-0 mb-2" id="sp-dsgvo-more-information-switch">
                                    <input type="checkbox" class="switch-input" value="1" id="sp-dsgvo-more-information-switch-cb" data-slug="" />
                                    <span class="switch-label" data-on="Ja" data-off="Nein"></span>
                                    <span class="switch-handle"></span>
                                </label>
                            </div>
                        </div>
                    </div>
                    <div class="sp-dsgvo-popup-more-information-content sp-dsgvo-category-container m-0" >
                        <div id="sp-dsgvo-popup-more-information-content">
                        </div>
                        <div id="sp-dsgvo-popup-more-information-progress">
                            <div class="progress" id="progress-more-information">
                                <div class="progress-bar progress-bar-striped progress-bar-animated" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%">
                                    Details werden geladen                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="lwb-row float-right my-1">
                        <a href="#" class="sp-dsgvo-popup-more-information-close lwb-col">
                            <svg height="25" width="25" viewBox="0 0 32 32" style="margin-right: 3px;vertical-align: middle;" aria-hidden="true">
                                <path d="M26.025 14.496l-14.286-.001 6.366-6.366L15.979 6 5.975 16.003 15.971 26l2.129-2.129-6.367-6.366h14.29z"/>
                            </svg>
                            Zurück                        </a>
                    </div>
                    <div style="clear:both"></div>
                </div>

                <div id="sp-dsgvo-privacy-footer">
                    <div class="sp-dsgvo-privacy-bottom d-none d-sm-flex">

                                                <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green p-2 ml-auto" style="padding-right: 30px !important; padding-left: 30px !important;">
                            Ok                        </a>
                        
                    </div> <!--sp-dsvgo-privacy-bottom -->
                    <div class="sp-dsgvo-privacy-bottom d-block d-sm-none">
                        <div class="lwb-row px-1">
                                                        <div class="lwb-col-4 px-1" style="margin: 0 auto;">
                                <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green ">
                                    Ok                                </a>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <!--/noptimize-->
        </body>
</html>
<!-- Hummingbird cache file was created in 1.5885090827942 seconds, on 29-03-21 17:45:45 -->