﻿<!-- This page is cached by the Hummingbird Performance plugin v2.5.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.waldviertel.news/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.waldviertel.news/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.waldviertel.news';var et_post_id='15598';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Horner Mobilitätstag am Festgelände | waldviertelnews</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Horner Mobilitätstag am Festgelände | waldviertelnews" />
	<meta property="og:description" content="Horn: Das Festgelände Horn steht am Samstag, 19.9.2020 von 10 bis 16 Uhr ganz unter dem Motto Mobilität. Dabei gibt es neben jeder Menge Informationen auch viele praktische Übungen und Tests, wie man in Zukunft sicher, flott und umweltbewusst seine Ziele erreicht. Die Veranstaltung der Stadtgemeinde Horn findet heuer erstmalig mit Unterstützung des Regionalen Mobilitätsmanagements [&hellip;]" />
	<meta property="og:url" content="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/" />
	<meta property="og:site_name" content="waldviertelnews" />
	<meta property="article:published_time" content="2020-09-11T21:22:01+00:00" />
	<meta property="og:image" content="https://www.waldviertel.news/wp-content/uploads/2020/09/mobilitaetstag-horn.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Feed" href="https://www.waldviertel.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Kommentar-Feed" href="https://www.waldviertel.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="waldviertelnews &raquo; Horner Mobilitätstag am Festgelände Kommentar-Feed" href="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.waldviertel.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="My Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.waldviertel.news/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/11d2cb9bef831c6a9736d2f0d001e81e.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.waldviertel.news/wp-content/themes/Extra2/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.waldviertel.news/wp-content/themes/Extra2/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.waldviertel.news/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/uploads/hummingbird-assets/a19ce587fd5a7be41db913988f7b5538.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"horner_mobilitaetstag_am_festgelaende"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/www.waldviertel.news\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"15811200","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"4415","privacyPolicyPageUrl":"https:\/\/www.waldviertel.news\/datenschutz\/","imprintPageId":"0","imprintPageUrl":"https:\/\/www.waldviertel.news\/horn\/horner-mobilitaetstag-am-festgelaende\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"hide","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"15598","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.10' id='sp-dsgvo-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waldviertel.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waldviertel.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.waldviertel.news/?p=15598' />
<link rel="alternate" type="application/json+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fhorn%2Fhorner-mobilitaetstag-am-festgelaende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waldviertel.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waldviertel.news%2Fhorn%2Fhorner-mobilitaetstag-am-festgelaende%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.waldviertel.news\/horn\/horner-mobilitaetstag-am-festgelaende\/"},"url":"https:\/\/www.waldviertel.news\/horn\/horner-mobilitaetstag-am-festgelaende\/","headline":"Horner Mobilitätstag am...","datePublished":"2020-09-11T23:22:01+02:00","dateModified":"2020-09-11T23:22:01+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.waldviertel.news\/#organization","name":"waldviertelnews","logo":{"@type":"ImageObject","url":"http:\/\/www.pushmedia.at\/waldviertelnews\/wp-content\/uploads\/2018\/05\/icon_waldviertelnews-min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/uploads\/2020\/09\/mobilitaetstag-horn.jpg","width":1200,"height":800},"articleSection":"Horn","description":"Horn: Das Festgelände Horn steht am Samstag, 19.9.2020 von 10 bis 16 Uhr ganz unter dem Motto Mobilität. Dabei gibt es neben jeder Menge Informationen auch viele praktische Übungen und Tests, wie man in Zukunft sicher, flott und umweltbewusst seine Ziele erreicht. Die Veranstaltung der Stadtgemeinde Horn findet heuer","author":{"@type":"Person","name":"Redaktion Waldviertelnews","url":"https:\/\/www.waldviertel.news\/author\/red_taeuber\/","image":{"@type":"ImageObject","url":"https:\/\/www.waldviertel.news\/wp-content\/wphb-cache\/gravatar\/4f9\/4f9cbde5ff92f8fc884c96af06088fffx96.jpg","height":96,"width":96}}}</script>

<!-- <meta name="NextGEN" version="3.3.17" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.waldviertel.news/wp-content/uploads/2018/06/cropped-icon_waldviertelnews-4-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.waldviertel.news/wp-content/et-cache/global/et-extra-customizer-global-15997348167472.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-15598 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_fadeInRight with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.waldviertel.news/" data-fixed-height="51">
							<img src="https://www.waldviertel.news/wp-content/uploads/2018/05/schriftzug_waldviertelnews.png" alt="waldviertelnews" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.waldviertel.news/bezirk/gmuend/">Gmünd</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="https://www.waldviertel.news/bezirk/horn/">Horn</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.waldviertel.news/bezirk/krems/">Krems</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Waidhofen/Thaya</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.waldviertel.news/bezirk/zwettl/">Zwettl</a></li>
<li id="menu-item-5430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5430"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite Auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div id="werbungoben"><div><a href="https://www.jobwald.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/11/jobwald.gif" alt="Jobwald"></a><br>WERBUNG</div>
<div><a href="https://www.evn.at/" target="_blank" rel="sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/12/evn.png" alt="EVN"></a><br>WERBUNG</div>
<div><a href="https://www.boehm-fenster.at/" target="_blank" rel="noopener noreferrer sponsored"><img src="https://www.waldviertel.news/wp-content/uploads/2019/06/waku.gif" alt="Böhm Fenster"></a><br>WERBUNG</div></div>												<article id="post-15598" class="module single-post-module post-15598 post type-post status-publish format-standard has-post-thumbnail hentry category-horn et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Horner Mobilitätstag am Festgelände</h1>
								<div class="post-meta vcard">
									<p>Veröffentlicht von <a href="https://www.waldviertel.news/author/red_taeuber/" class="url fn" title="Beiträge von Redaktion Waldviertelnews" rel="author">Redaktion Waldviertelnews</a> | <span class="updated">11.09.2020</span> | <a href="https://www.waldviertel.news/bezirk/horn/" rel="tag">Horn</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.waldviertel.news/wp-content/uploads/2020/09/mobilitaetstag-horn-1200x640.jpg" alt="Horner Mobilitätstag am Festgelände" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>Horn:</strong> Das Festgelände Horn steht am Samstag, 19.9.2020 von 10 bis 16 Uhr ganz unter dem Motto Mobilität.</p>
<p>Dabei gibt es neben jeder Menge Informationen auch viele praktische Übungen und Tests, wie man in Zukunft sicher, flott und umweltbewusst seine Ziele erreicht.</p>
<p>Die Veranstaltung der Stadtgemeinde Horn findet heuer erstmalig mit Unterstützung des Regionalen Mobilitätsmanagements Waldviertel der NÖ.Regional in Kooperation mit den wichtigsten Partnern in Sachen Mobilität statt.</p>
<p>An diesem Tag werden die Stadtgemeinde Horn, der ÖAMTC, das Klimabündnis, die ÖBB, die ENU (Energie- und Umweltagentur Niederösterreich) sowie die NÖ.Regional am Festgelände mit vielen Informationen vertreten sein. Zudem werden auch Schulungen und Tests, wie beispielsweise kostenlose Fahrradüberprüfungrn, Fahrplanschulungen, E-Bikes-, Segways-, und Hoverboards-Probefahrten, angeboten. Das Programm ist für Kinder und Erwachsene bestens geeignet.</p>
<p>Eröffnet wird der Horner Mobilitätstag um 11 Uhr von Mobilitätslandesrat Ludwig Schleritzko. Der Eintritt ist frei und für das leibliche Wohl sorgt Caterer Martin Kranzler.</p>
<p>Foto (Stadtgemeinde Horn)</p>
<p>NÖ Regional GmbH-Mobilitätsmanager Philip Laister, GR Paul Klinger und Bürgermeister LAbg. Jürgen Maier laden zum Horner Mobilitätstag.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;t=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Facebook" data-network-name="facebook" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde%20https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Twitter" data-network-name="twitter" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;t=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Google +" data-network-name="googleplus" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;t=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Tumblr" data-network-name="tumblr" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;description=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde&#038;media=https://www.waldviertel.news/wp-content/uploads/2020/09/mobilitaetstag-horn-150x150.jpg" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Pinterest" data-network-name="pinterest" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;title=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über LinkedIn" data-network-name="linkedin" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;title=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Buffer" data-network-name="buffer" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/&#038;title=Horner%20Mobilit%C3%A4tstag%20am%20Festgel%C3%A4nde" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Stumbleupon" data-network-name="stumbleupon" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Email" data-network-name="basic_email" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen Sie &quot;Horner Mobilitätstag am Festgelände&quot; über Print" data-network-name="basic_print" data-share-title="Horner Mobilitätstag am Festgelände" data-share-url="https://www.waldviertel.news/horn/horner-mobilitaetstag-am-festgelaende/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #004b1c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.waldviertel.news/gmuend/dirndlgwandsonntag-in-der-sonnenwelt-grossschoenau-2/" rel="prev"><span class="button">vorheriger</span><span class="title">Dirndlgwandsonntag in der SONNENWELT Großschönau</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>ähnliche Beiträge</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/horn/zehn-wertungsabschnitte-mit-jeder-garantie-fuer-action/" title="Zehn Wertungsabschnitte mit jeder Garantie für Action" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2018/11/rallye-w418-061118-440x264.jpg" alt="Zehn Wertungsabschnitte mit jeder Garantie für Action" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/horn/zehn-wertungsabschnitte-mit-jeder-garantie-fuer-action/">Zehn Wertungsabschnitte mit jeder Garantie für Action</a></h4>
									<p class="date"><span class="updated">07.11.2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/horn/vortrag-an-der-medizinischen-universitaet/" title="Vortrag an der medizinischen Universität" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Vortrag an der medizinischen Universität" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/horn/vortrag-an-der-medizinischen-universitaet/">Vortrag an der medizinischen Universität</a></h4>
									<p class="date"><span class="updated">08.12.2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/horn/gratulation-zur-goldenen-hochzeit/" title="Gratulation zur Goldenen Hochzeit" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Gratulation zur Goldenen Hochzeit" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/horn/gratulation-zur-goldenen-hochzeit/">Gratulation zur Goldenen Hochzeit</a></h4>
									<p class="date"><span class="updated">12.04.2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.waldviertel.news/horn/pflanzendiebstahl/" title="Pflanzendiebstahl" class="post-thumbnail">
				<img src="https://www.waldviertel.news/wp-content/uploads/2019/12/ph_polizei-1280x640-440x264.jpg" alt="Pflanzendiebstahl" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.waldviertel.news/horn/pflanzendiebstahl/">Pflanzendiebstahl</a></h4>
									<p class="date"><span class="updated">13.01.2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.waldviertel.news/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Neues aus dem…</h4><div class="menu-right-menu-container"><ul id="menu-right-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li id="menu-item-5431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Werbung</h4><div class="textwidget custom-html-widget"><div id="werbungseite">

<a href="http://www.wspk.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.waldviertel.news/wp-content/uploads/2018/05/04sparkasse.gif" alt="Waldviertler Sparkasse" width="170" height="60" /></a><br>
WERBUNG<br><br>
		<a href="https://www.siamo-kachelofen.at/" rel="sponsored"><img class="alignnone size-full wp-image-32" src="https://www.noe.news/wp-content/uploads/2020/07/banner_siamo.gif" alt="Siamo" width="170" height="90" /></a><br>
WERBUNG
<br><br>
<a href="http://www.gmuend.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2019/05/gmuend.gif" alt="Gmünd" width="170" height="60" /></a>

<br>WERBUNG
<br><br>
<a href="https://gea-waldviertler.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2019/06/gea.gif" alt="Der böhmische Traum" width="170" height="50" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.motorfun-b30.at/" rel="sponsored"><img class="alignnone size-full wp-image-35" src="https://www.waldviertel.news/wp-content/uploads/2018/05/07motorfun.gif" alt="Motorfun B30" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="https://www.windenergie.at/" rel="sponsored"><img class="alignnone size-full wp-image-36" src="https://www.waldviertel.news/wp-content/uploads/2018/05/08web.gif" alt="WEB Windenergie" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.janetschek.at/" rel="sponsored"><img class="alignnone size-full wp-image-37" src="https://www.waldviertel.news/wp-content/uploads/2018/05/09janetschek.gif" alt="Druckerei Janetschek" width="170" height="60" /></a>
<br>WERBUNG
	<br><br>
<a href="http://www.hoftheater.at/" rel="sponsored"><img class="alignnone size-full"  src="https://www.waldviertel.news/wp-content/uploads/2019/07/waldviertler_hoftheater.gif" alt="Waldviertler Hoftheater" width="170" height="60" /></a>
<br>WERBUNG

<br><br>
<a href="http://www.futuredriving.at/" rel="sponsored"><img class="alignnone size-full wp-image-33" src="https://www.waldviertel.news/wp-content/uploads/2018/05/05futuredriving.gif" alt="future driving" width="170" height="60" /></a>
<br>WERBUNG
<br><br>
<a href="http://www.ecoplus.at/" rel="sponsored"><img class="alignnone size-full wp-image-34" src="https://www.waldviertel.news/wp-content/uploads/2018/05/06ecoplus.gif" alt="ecoplus" width="170" height="50" /></a>
<br>WERBUNG
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">RSS-Feeds</h4><div class="textwidget custom-html-widget"><a href="https://www.waldviertel.news/feed/"><img class="alignnone size-full wp-image-4460" src="https://www.waldviertel.news/wp-content/uploads/2018/06/rss64.png" alt="RSS" width="64" height="64" /></a><br><br><a href="https://www.waldviertel.news/feed/" target="_blank" rel="noopener noreferrer">Alle Nachrichten</a>
<br><br>
<a href="https://www.waldviertel.news/bezirk/gmuend/feed" target="_blank" rel="noopener noreferrer">Bezirk Gmünd</a><br /><a href="https://www.waldviertel.news/bezirk/horn/feed" target="_blank" rel="noopener noreferrer">Bezirk Horn</a><br /><a href="https://www.waldviertel.news/bezirk/krems/feed" target="_blank" rel="noopener noreferrer">Bezirk Krems</a><br /><a href="https://www.waldviertel.news/bezirk/waidhofen/feed" target="_blank" rel="noopener noreferrer">Bezirk Waidhofen/Thaya</a><br /><a href="https://www.waldviertel.news/bezirk/zwettl/feed" target="_blank" rel="noopener noreferrer">Bezirk Zwettl</a></div></div> <!-- end .et_pb_widget --><div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Kontakt</h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu" class="menu"><li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li id="menu-item-4254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-right-menu-container"><ul id="menu-right-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.waldviertel.news/bezirk/gmuend/">Bezirk Gmünd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.waldviertel.news/bezirk/horn/">Bezirk Horn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.waldviertel.news/bezirk/krems/">Bezirk Krems</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.waldviertel.news/bezirk/waidhofen/">Bezirk Waidhofen/Thaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.waldviertel.news/bezirk/zwettl/">Bezirk Zwettl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5431"><a href="https://www.waldviertel.news/bezirk/blick-zum-nachbarn/">Blick zum Nachbarn</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-contact-menu-container"><ul id="menu-contact-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="https://www.waldviertel.news/kontakt/">Impressum / Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4254"><a href="https://www.waldviertel.news/dsgvo/">Wichtiger Hinweis bzgl. DSGVO!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von<a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Präsentiert von<a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Nach oben" id="back_to_top"></span>
	
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung","item_in_cart_count":"%d Artikel im Warenkorb","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Artikel","items_count":" %d Elemente","rating_nonce":"c468912014","timeline_nonce":"c6de1ad699","blog_feed_nonce":"d6954d2bf4","error":"Es gab ein Problem, versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"E-Mail-Adresse darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse an.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.waldviertel.news\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.waldviertel.news\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"63f239a98c","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"1141314e9c","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"15598","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.waldviertel.news/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
<!-- Hummingbird cache file was created in 1.4009490013123 seconds, on 11-09-20 23:24:57 -->